1. ホーム
  2. 会社情報
  3. ニュース一覧
  4. 2014年ニュース

2014年ニュース

OpenSSLの脆弱性(CVE-2014-0160)に伴う弊社製品への影響はございません

2014年4月23日

平素は弊社製品をご利用いただき、誠にありがとうございます。

「OpenSSLの脆弱性に関する注意喚起」が公表されておりますが、弊社製品は脆弱性を含むバージョンのOpenSSLを使用していないため、今回の脆弱性の影響を受けることはございません。

「OpenSSLの脆弱性に関する注意喚起」につきましては、IPA(独立行政法人情報処理推進機構)のページをご参照ください。

今後とも弊社製品をご愛顧賜りますようお願いいたします。

ページ上部へ戻る